Форум Fiat клуба  в России

Форум Fiat клуба в России (http://www.myalbea.ru/forum/index.php)
-   Электрика и электрооборудование (http://www.myalbea.ru/forum/forumdisplay.php?f=30)
-   -   АКБ: обслуживание и неисправности (http://www.myalbea.ru/forum/showthread.php?t=2433)

Ilnar 25.07.2008 12:59

АКБ: обслуживание и неисправности
 
После двух дней простоя решил завести машину, но при повороте ключа машина кряхтела, а стрелки на панели судорожно дергались (сел аккумулятор)
У меня два варианта случившегося
1 аккумулятор не заряжается во время езды
2 что-то его посадило
Если второе то что???
Подскажите, пожалуйста у кого были такие проблемы

Svol 25.07.2008 13:02

Цитата:

Сообщение от Ilnar (Сообщение 95194)
После двух дней простоя решил завести машину, но при повороте ключа машина кряхтела, а стрелки на панели судорожно дергались (сел аккумулятор)
У меня два варианта случившегося
1 аккумулятор не заряжается во время езды
2 что-то его посадило
Если второе то что???
Подскажите, пожалуйста у кого были такие проблемы

Если бы не заряжался - компутер бы возмущалсо. Так что скорее второе.
Очень может быть что сигналка криво стоит или музыку не выключил, остальное все по идее обесточивается без ключа зажигания. ставлю на сигналку :) ну и как вариант бракованный аккум попался

AstroJohn 25.07.2008 13:35

Первым делом смотри сигналку и самопальные концевики. По идее такой концевик должен быть один - под капотом.

Rustik2005 25.07.2008 13:42

Через магнитолу может разряжаться.

Даниэль 25.07.2008 17:13

Уже было такое, сел стоковый, потом купил новую Варту и она села, выяснилось, что концевик багажника у них толи прогнил то ли что-то ещ1, и сигналка сжирала аккум. Где сигналку ставили, у офицала???

AstroJohn 25.07.2008 17:21

Концевик капота! Не ставят в Акселе в багажник своих приблуд.

albea-driver 25.07.2008 19:18

Точно удостовериться, что аккумулятор не при чем, а его что-то пожирает, довольно просто.
1. выключаем в авто все потребители тока (панельку с магнитолы снять), снять с охраны.
2. открываем капот, скидываем клемму с аккумулятора
3. берем мультиметр, ставим его на замер амперов
и тыкаем один щуп в свободный от клеммы разъем аккумулятора, другой - в клемму, которую отсоединили.
4. смотрим, что показывает амперметр. В идеале должно быть 0. Если больше 0,5 ампера - аккум не при чем, проблема в скорее всего в том, что было написано выше. В принципе, возможно, что где-то что-то коротит, но если машина новая, это маловероятно.
Как вариант - ехать к установщикам доп. оборудования (электро имеется в виду) и предъявлять к ним претензии. Пусть проводку прозванивают.

Sandr 25.07.2008 21:27

Совершенно правильный подход.:rolleyes: Только 0,5 А- это многовато будет . В пределах- 0,1А должно быть;)

ГК7 26.07.2008 00:12

Цитата:

Сообщение от albea-driver (Сообщение 95291)
...1. выключаем в авто все потребители тока (панельку с магнитолы снять), снять с охраны...

Немного не соглашусь. А если при выключеных потребителях - все в норме, но после включения чего-либо, например, той-же сигналки, пойдет повышенное потребление?
Примерный способ проверки с потребителями описан здесь:
http://www.opel-omega.net.ru/main/9


Часовой пояс GMT +4, время: 15:55.

Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
vB.Sponsors