Вернуться   Форум Fiat клуба в России > Технический раздел по Fiat Albea > Электрика и электрооборудование

Важная информация


Ответ
 
Опции темы Опции просмотра
Старый 23.07.2018, 23:03   #1
sONE97
Новичок
 
Регистрация: 20.01.2018
Город: СПб
Мой авто: Fiat Albea
Сообщений: 6


По умолчанию температура отцентровалась на максимум

Добрый день, подскажите пожалуйста, такая проблема, аккумулятор глючил, вернее при попытке завести пропадала напруга, и приборка слетала в нули. Когда все таки завелась температура отцентровалась на максимум и уходит при прогревании в перед, датчик перегрева не горит, но вот выше 2к не раскрутить, начинает застревать стрелка в температурной, так что боюсь, чтобы не заглючила и вторая. Подскажите в чем проблема может быть
Изображения
Тип файла: jpg a3h7iqZuW2A.jpg (91.9 Кб, 14 просмотров)
Тип файла: jpg n5YqBtl_sV8.jpg (92.9 Кб, 11 просмотров)
Тип файла: jpg vxBtOZuunFU.jpg (85.6 Кб, 11 просмотров)

sONE97 вне форума   Ответить с цитированием
Старый 23.07.2018, 23:06   #2
sONE97
Новичок
 
Регистрация: 20.01.2018
Город: СПб
Мой авто: Fiat Albea
Сообщений: 6


По умолчанию

Если что, при запуске двигателя индикатор перегрева и опустевшего топливного бака загараются, а значит вроде отрабатывают правильно
sONE97 вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Часовой пояс GMT +4, время: 02:57.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
vB.Sponsors

Яндекс.Метрика