Вернуться   Форум Fiat клуба в России > Технический раздел по Fiat Albea > Электрика и электрооборудование

Важная информация


Ответ
 
Опции темы Опции просмотра
Старый 23.07.2018, 23:03   #1
sONE97
Новичок
 
Регистрация: 20.01.2018
Город: СПб
Мой авто: Fiat Albea
Сообщений: 7


По умолчанию температура отцентровалась на максимум

Добрый день, подскажите пожалуйста, такая проблема, аккумулятор глючил, вернее при попытке завести пропадала напруга, и приборка слетала в нули. Когда все таки завелась температура отцентровалась на максимум и уходит при прогревании в перед, датчик перегрева не горит, но вот выше 2к не раскрутить, начинает застревать стрелка в температурной, так что боюсь, чтобы не заглючила и вторая. Подскажите в чем проблема может быть
Изображения
Тип файла: jpg a3h7iqZuW2A.jpg (91.9 Кб, 45 просмотров)
Тип файла: jpg n5YqBtl_sV8.jpg (92.9 Кб, 37 просмотров)
Тип файла: jpg vxBtOZuunFU.jpg (85.6 Кб, 39 просмотров)

sONE97 вне форума   Ответить с цитированием
Старый 23.07.2018, 23:06   #2
sONE97
Новичок
 
Регистрация: 20.01.2018
Город: СПб
Мой авто: Fiat Albea
Сообщений: 7


По умолчанию

Если что, при запуске двигателя индикатор перегрева и опустевшего топливного бака загараются, а значит вроде отрабатывают правильно
sONE97 вне форума   Ответить с цитированием
Старый 16.06.2019, 00:34   #3
German_Ul
Местный
 
Регистрация: 06.08.2008
Город: Волгоград
Мой авто: Fiat Albea
Сообщений: 165
Отправить сообщение для German_Ul с помощью ICQ


По умолчанию

Тоже проблема с этой стрелкой. Только она вниз упала и при нормальной температуре не доходит до середины. Может кто подскажет как исправить.
__________________
Fiat Albea Classic, Grey Underground, август 2008
200000 км
German_Ul вне форума   Ответить с цитированием
Старый 16.06.2019, 20:57   #4
1alexej
Местный
 
Регистрация: 12.07.2011
Город: Иваново
Мой авто: albea
Сообщений: 261


По умолчанию

видимо надо проверить работу термостата
1alexej вне форума   Ответить с цитированием
Старый 16.06.2019, 21:24   #5
German_Ul
Местный
 
Регистрация: 06.08.2008
Город: Волгоград
Мой авто: Fiat Albea
Сообщений: 165
Отправить сообщение для German_Ul с помощью ICQ


По умолчанию

Цитата:
Сообщение от 1alexej Посмотреть сообщение
видимо надо проверить работу термостата
С термостатом все в порядке. Подключал MultiECUscan температура 92-97 градусов. В режиме теста из программы стрелка не доходит до красной зоны.
Проблема явно в приборе. Только не могла же стрелка просто так на оси провернуться.

Может кто сталкивался с подобным или хотя бы снимал/разбирал приборную панель?
__________________
Fiat Albea Classic, Grey Underground, август 2008
200000 км
German_Ul вне форума   Ответить с цитированием
Старый 19.06.2019, 17:30   #6
German_Ul
Местный
 
Регистрация: 06.08.2008
Город: Волгоград
Мой авто: Fiat Albea
Сообщений: 165
Отправить сообщение для German_Ul с помощью ICQ


По умолчанию

Может кому пригодится. Все просто. Снял панель. Отстегнул стекло, оно на защелках. Подключил разъем и включил зажигание. Снял стрелку и поставил в начало шкалы. Собрал в обратном порядке
__________________
Fiat Albea Classic, Grey Underground, август 2008
200000 км
German_Ul вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Часовой пояс GMT +4, время: 22:31.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
vB.Sponsors

Яндекс.Метрика