Вернуться   Форум Fiat клуба в России > Технический раздел по Fiat Albea > Двигатель, топливная система

Важная информация


Ответ
 
Опции темы Опции просмотра
Старый 27.06.2018, 22:07   #2871
Rex55
Местный
 
Аватар для Rex55
 
Регистрация: 29.11.2009
Город: Омск
Мой авто: Fiat Albea
Сообщений: 5,103
Отправить сообщение для Rex55 с помощью Skype™


По умолчанию

Цитата:
Сообщение от Rust_Chelny Посмотреть сообщение
Не совсем понял какие контакты реле которые к ЭБУ подключаются замкнуть. это который с реле идет на эбу?
Именно! На один из контактов катушки реле с преда (+12 В) подается постоянно, а другой через ЭБУ на массу замыкается и тогда вент включается. Вот этот контакт и замыкай на массу.

__________________
Rex55 вне форума   Ответить с цитированием
Старый 06.07.2018, 14:55   #2872
shov68
Пользователь
 
Регистрация: 26.04.2013
Город: Тула
Мой авто: Фиат Альбеа классик 2010г
Сообщений: 99


По умолчанию

Подскажите, как проверить резистор 1-й скорости вентилятора! Он должен только звониться или еще какие-то тонкости?

shov68 добавил 06.07.2018 в 14:12
Подскажите, как проверить резистор 1-й скорости вентилятора! Он должен только звониться или еще какие-то тонкости?
__________________
182 000 км. И это не предел.

Последний раз редактировалось shov68; 06.07.2018 в 15:12. Причина: Добавлено сообщение
shov68 вне форума   Ответить с цитированием
Старый 06.07.2018, 21:12   #2873
Rex55
Местный
 
Аватар для Rex55
 
Регистрация: 29.11.2009
Город: Омск
Мой авто: Fiat Albea
Сообщений: 5,103
Отправить сообщение для Rex55 с помощью Skype™


По умолчанию

shov68, 0,3 Ома должен звониться.

Rex55 добавил 06.07.2018 в 20:14
Можно и реле закоротить, если вент крутится, то резистор в порядке.
__________________

Последний раз редактировалось Rex55; 06.07.2018 в 21:14. Причина: Добавлено сообщение
Rex55 вне форума   Ответить с цитированием
Старый 09.07.2018, 23:04   #2874
shov68
Пользователь
 
Регистрация: 26.04.2013
Город: Тула
Мой авто: Фиат Альбеа классик 2010г
Сообщений: 99


По умолчанию

Цитата:
Сообщение от Rex55 Посмотреть сообщение
shov68, 0,3 Ома должен звониться.

Rex55 добавил 06.07.2018 в 20:14
Можно и реле закоротить, если вент крутится, то резистор в порядке.
Он звонится, но 1-я скорость не работает.

shov68 добавил 09.07.2018 в 22:29
Цитата:
Сообщение от Rex55 Посмотреть сообщение
shov68, 0,3 Ома должен звониться.

Rex55 добавил 06.07.2018 в 20:14
Можно и реле закоротить, если вент крутится, то резистор в порядке.
Он звонится, но 1-я скорость не работает.
__________________
182 000 км. И это не предел.

Последний раз редактировалось shov68; 09.07.2018 в 23:29. Причина: Добавлено сообщение
shov68 вне форума   Ответить с цитированием
Старый 09.07.2018, 23:35   #2875
yasik.5th
Местный
 
Регистрация: 19.12.2010
Город: Таганрог
Мой авто: Albea 2010
Сообщений: 2,638


По умолчанию

shov68, Есть реле первой скорости R5. Вынимаешь его. В гнезде блока есть постоянный плюс, минус подается от эбу (может на оборот, не помню). Лучше прозвонить 12 вольтовой лампочкой, так надежней. Запускаешь двиг. включаешь кондер, автоматом должна включиться первая скорость вентиля. Если минус появился и лампа загорелась. Проблема в реле или резисторе, или в проводке от блока до вентиля. Если лампа молчит, значит от эбу не доходит сигнал на блок предохранителей.
yasik.5th вне форума   Ответить с цитированием
Старый 09.07.2018, 23:42   #2876
shov68
Пользователь
 
Регистрация: 26.04.2013
Город: Тула
Мой авто: Фиат Альбеа классик 2010г
Сообщений: 99


По умолчанию

Цитата:
Сообщение от yasik.5th Посмотреть сообщение
shov68, Есть реле первой скорости R5. Вынимаешь его. В гнезде блока есть постоянный плюс, минус подается от эбу (может на оборот, не помню). Лучше прозвонить 12 вольтовой лампочкой, так надежней. Запускаешь двиг. включаешь кондер, автоматом должна включиться первая скорость вентиля. Если минус появился и лампа загорелась. Проблема в реле или резисторе, или в проводке от блока до вентиля. Если лампа молчит, значит от эбу не доходит сигнал на блок предохранителей.
Замыкал контакты R5 напрямую, не включается.
__________________
182 000 км. И это не предел.
shov68 вне форума   Ответить с цитированием
Старый 10.07.2018, 00:59   #2877
sachek111
Capitano
 
Аватар для sachek111
 
Регистрация: 15.05.2009
Город: Ростов-на-Дону
Мой авто: Albea +Linea +ФФ2
Сообщений: 7,793


По умолчанию

Цитата:
Сообщение от shov68 Посмотреть сообщение
Замыкал контакты R5 напрямую, не включается.
Тогда 2 варианта.
Первый- нету приходящих силовых +12В на реле R5.Причина -перегорел предохран, ну или провод тупо где то по дороге отпал-перетерся, либо по пути есть еще одно реле.
Второй- Резистор звонится , но не контачит с подводящими колодками.
sachek111 вне форума   Ответить с цитированием
Старый 12.07.2018, 09:44   #2878
Rust_Chelny
Новичок
 
Регистрация: 28.04.2016
Город: Набережные Челны
Мой авто: Фиат Альбеа
Сообщений: 5


По умолчанию

Цитата:
Сообщение от Rex55 Посмотреть сообщение
Именно! На один из контактов катушки реле с преда (+12 В) подается постоянно, а другой через ЭБУ на массу замыкается и тогда вент включается. Вот этот контакт и замыкай на массу.
Замыкал на массу, включается вент. Мерил напряжение на контактах управления реле(силовые все норм). На одном постоянно 12. На одном ничего нет. Включаешь зажигание 14 вольт становиться. На котором не было становиться 2.35 вольт. При достижение температуры включения вентилятора, где было 2,35 становиться 0,03 вольт. И вент не включается. Получается эбу не может массу замкнуть или пробивает где-то?
Rust_Chelny вне форума   Ответить с цитированием
Старый 13.07.2018, 21:58   #2879
Rex55
Местный
 
Аватар для Rex55
 
Регистрация: 29.11.2009
Город: Омск
Мой авто: Fiat Albea
Сообщений: 5,103
Отправить сообщение для Rex55 с помощью Skype™


По умолчанию

Чудеса какие-то! Если на том контакте про который я писал напруга падает до 0,03В, значит реле должно срабатывать и включать вент, если исправно. Сними видео что и как делаешь, может понятнее станет.
__________________
Rex55 вне форума   Ответить с цитированием
Старый 17.07.2018, 09:04   #2880
Rust_Chelny
Новичок
 
Регистрация: 28.04.2016
Город: Набережные Челны
Мой авто: Фиат Альбеа
Сообщений: 5


По умолчанию

Цитата:
Сообщение от Rex55 Посмотреть сообщение
Чудеса какие-то! Если на том контакте про который я писал напруга падает до 0,03В, значит реле должно срабатывать и включать вент, если исправно. Сними видео что и как делаешь, может понятнее станет.
Хорошо, постараюсь снять видео в ближайшее время. А так вчера с помощью блок питания проверял реле-щелкает, магнит срабатывает.
Rust_Chelny вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Часовой пояс GMT +4, время: 06:59.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
vB.Sponsors

Яндекс.Метрика