Вернуться   Форум Fiat клуба в России > Технический раздел по Fiat Albea > Электрика и электрооборудование

Важная информация


Ответ
 
Опции темы Опции просмотра
Старый 26.07.2017, 19:53   #391
Игоррь
Местный
 
Регистрация: 16.02.2011
Город: Белгород
Мой авто: Фиат Албеа
Сообщений: 1,508


По умолчанию

Понятно. Но когда у меня резистор сгорел, через елм первая скорость не пускалась. Потому и узнал, что он сгорел.

Игоррь вне форума   Ответить с цитированием
Старый 22.10.2018, 22:15   #392
монгол*
Местный
 
Аватар для монгол*
 
Регистрация: 29.05.2014
Город: Уфа
Мой авто: альбеа классик 2007
Сообщений: 1,218


По умолчанию

Мой резистор сгорел. Поставил Frig Air 3510015. Теперь есть первая скорость вентилятора.
Изображения
Тип файла: jpg 20181021_123039.jpg (98.3 Кб, 27 просмотров)
Тип файла: jpg 20181020_120257.jpg (86.6 Кб, 25 просмотров)
__________________
177777км
монгол* вне форума   Ответить с цитированием
Старый 23.10.2018, 17:37   #393
Рафсат
Местный
 
Регистрация: 02.01.2013
Город: г.Сатка
Мой авто: fiat albea классик,был fiat albea база
Сообщений: 650


По умолчанию

Цитата:
Сообщение от монгол* Посмотреть сообщение
Мой резистор сгорел. Поставил Frig Air 3510015. Теперь есть первая скорость вентилятора.
Миниатюры
- -
У меня тоже месяц назад сгорел,точно так же выглядел.
Рафсат вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход



Часовой пояс GMT +4, время: 06:31.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot
vB.Sponsors

Яндекс.Метрика